On the screen appears the remark "Demo mode"

Cause:
CartWinPro has not been activated.

Solution:
Contact us to activate the software.

or

Cause:
Parts of your computer have been changed or CartWinPro has been installed on another computer..

Solution:
Contact us to activate the software again. We might need a confirmation from your IT-department that only the number of licenses purchased by your department are active.

 


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