The headstamp is not printed correct
Cause:
Internal setting of the printer does not match CartWinPro .
Solution:
Use the Printer Setup (File->Printer Preference) and check the setting headstamp correction. Close CartWinPro and start it again. This will load the new setting and provide a proper printout.
You can not change print settings /preferences
(CartWinPro 4.0)
Cause:
You have no rights to write in the CartWinPro registry on your computer
Solution:
Get the administrator grant you the required rights. |