El ID de usuario (User-ID) no es aceptado 

Causa:
El usuario no posee permisos para instalar el software en el computador.

Solución:
Busque al administrador del equipo para que ingrese la información requerida.
 

  • Lectura/Escritura en el directorio CartWinPro para todos los usuarios
  • Lectura/Escritura en el directorio de Windows para los archivos relacionados con  CartWinPro 3.5
  • Lectura/Escritura en el registro para los archivos relacionados con CartWinPro 4.0
  • Lectura/Escritura en C:\Windows para la entrada del ID de usuario y el código de activación (Windows XP)

     

 

Los botones de búsqueda están desactivados. 

Causa:
el usuario no posee permisos de lectura/escritura en los directorios de datos de CartWinPro.

Solución:
El administrador debe otorgarle el acceso requerido (véase más arriba).

 


Design © Office and IT