En la pantalla aparece la marca "Demo mode" (Modo Demo) 

Causa:
CartWinPro no ha sido activado.

Solución:
Contáctenos para activar el software.

 O

Causa:
Algunas partes de Hardware de su computador han sido cambiadas o CartWinPro ha sido instalado en otro computador.

Solución:
Contáctenos para activar el software de nuevo. Es posible que necesitemos una confirmación de su departamento de tecnologías de la información, que solo el número de licencias adquiridas por su departamento están activas.

 


Design © Office and IT