Los Datos de Fabricación (Headstamp) no se imprimieron correctamente.

 

Causa:
Configuración interna de la impresora no coincide con CartWinPro.

Solución:
use los ajustes de impresora (Archivo -> Preferencias de Impresora) y marque la opción “headstamp correction” corrección de datos de fabricación. Cierre CartWinPro e inícielo de nuevo. Esto hará que el programa cargue la nueva configuración y proveerá una impresión adecuada. 


  

No se puede cambiar la configuración/preferencias de impresión.
(CartWinPro 4.0) 

Causa:
el usuario no posee permisos de escritura en el registro de CartWinPro.

Solución:
Busque el administrador para que le otorgue los permisos requeridos.

 


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